Cynosure.X International

:

Add Comment | Related Links | TrackBack
Related Content

Can't Run an Application on WinFLP

Hi everybody,

I installed win flp and it absolutely flies! I love it. I added the null.sys but I still can't run one program, a sophisticated subtitling application. It uses a sentinel dongle which is recognized and installed, but when I start the application it gives me an error and shuts down. Does anybody have any idea what should I install to my win flp to make it work? Thanks in advance!

Txacoli
Wed, 09 Jun 2010 09:36:59 +0000

What's the application name? What's the error message?

Chieh Cheng
Wed, 09 Jun 2010 16:58:49 +0000

Add Comment | Related Links | TrackBack
Related Content

Did your message disappear? Read the Forums FAQ.

TrackBack

Send Ping | TrackBack URL | Spam Control

Title: NUL Missing on WinFLP
Weblog: Cynosure.X International
Excerpt: Recently, I have been playing with Windows Fundamentals for Legacy PCs (WinFLP). And I have found that even though WinFLP thinks NUL exists, it actually doesn't exist(unlike Windows XP). So it's been breaking my batch scripts. The following is the error message from using the NUL device on WinFLP. C . . .
Tracked: Wed, 09 Jun 2010 16:57:36 +0000

Add Comment

Spam Control | * indicates required field
Your Name: *
E-mail:
Remember Me!
Comment: *
File attachment is optional. Please do not attach a file to your submission unless it is relevent.
Attach File:
(20 MB Max)
Spam Protection: * Answer of 4 - 3?
Click button only once, please!

Messages, files, and images copyright by respective owners.

Products | Services
Forums | Latest | RSS
Library | Search | Wiki
Help | Licenses

Login | Register

15 Users Online

Hacking Digital Cameras
Fun for Photographers


Amazon Associate

Copyright © 1996 - 2017. All Rights Reserved.